8-10 SM's go IDLE???

When we were stuck with Software Sched, we would have multiple SM’s go down various times of the day. In the AP status page, it would not show them being down or IDLE. Now with 7.2 HW, we are having 8-10 SM’s go down once a hour for up to 3-5 minutes. It shows them going to IDLE. This never occured right after the upgrade.

LUID: 031 : MAC: 0a-00-3e-90-21-64 State: IDLE
Session Timeout: 0, AirDelay 128 (approximately 3.56 miles (18816 feet))
Session Count: 80, Reg Count 86, Re-Reg Count 77
RSSI (Avg/Last): 1319/1310 Jitter (Avg/Last): 4/4 Power Level (Avg/Last): -78/-79
DnRate(D): 800 DnLimit(D): 1800 UpRate(D): 800 UpLimit(D): 1800 (kbit)
LoUpCIR(D): 0 LoDnCIR(D): 0 (kbps)
Rate : VC 47 Rate 1X/1X

LUID: 032 : MAC: 0a-00-3e-90-23-4d State: IDLE
Session Timeout: 0, AirDelay 134 (approximately 3.73 miles (19698 feet))
Session Count: 56, Reg Count 56, Re-Reg Count 33
RSSI (Avg/Last): 1345/1323 Jitter (Avg/Last): 5/15 Power Level (Avg/Last): -77/-78
DnRate(D): 800 DnLimit(D): 1200 UpRate(D): 800 UpLimit(D): 1200 (kbit)
LoUpCIR(D): 0 LoDnCIR(D): 0 (kbps)
Rate : VC 48 Rate 1X/1X

LUID: 033 : MAC: 0a-00-3e-90-47-d2 State: IDLE
Session Timeout: 0, AirDelay 324 (approximately 9.02 miles (47628 feet))
Session Count: 3, Reg Count 4, Re-Reg Count 8
RSSI (Avg/Last): 1248/1259 Jitter (Avg/Last): 5/5 Power Level (Avg/Last): -81/-81
DnRate(D): 800 DnLimit(D): 1500 UpRate(D): 800 UpLimit(D): 1500 (kbit)
LoUpCIR(D): 0 LoDnCIR(D): 0 (kbps)
Rate : VC 49 Rate 1X/1X

i have the same problem and i changed it back to 2x and it seems more stable but there is most definatley a problem. here is an example of mine look how close to the tower and it was set to 1x.

LUID: 017 : MAC: 0a-00-3e-90-72-cb State: IDLE
Session Timeout: 0, AirDelay 16 (approximately 0.45 miles (2352 feet))
Session Count: 2, Reg Count 1, Re-Reg Count 1
RSSI (Avg/Last): 1503/1496 Jitter (Avg/Last): 2/2 Power Level (Avg/Last): -69/-69
DnRate(D): 384 DnLimit(D): 384 UpRate(D): 128 UpLimit(D): 128 (kbit)
LoUpCIR(D): 0 LoDnCIR(D): 0 (kbps)
Rate : VC 33 Rate 1X/1X

I have seen this too. The link test and all looks well but the sm would just dissconnect. I swaped the sm with a new one and it has been working fine. Never though of the 2x but its disabled atm so didnt think of it.

Swapping SM’s? We’ll, one of the 900 customers has a brand new 9000SMC. It is connected to a 13 dbm/i gain yagi antenna. It has a low power level of around 82 dbm. The link was normally stable, but has turned opposite.

We have seen this with 2.4 SMs. I think we received a bad batch of 2.4 SMs - we have replaced about 1 dozen that exhibited this behavior. In each case, all we did was replace the SM and everything was fine. The new radio would hold its session for more than a week and wouldn’t drop out. We are in the process of RMAing these radios and will see what Motorola does with them.

correct me if i am wrong but i don’t think an 82 dbm is considered low i will not put one in unless its under 80 dbm and i hate to do that.
i dont think it is the sm’s either cause there are 2 of these units within .5 miles away and both are doing it and the modules are from different batches.
before i put 7.2 on these they were rereging alot but no idle state was ever seen in hardware mode only after i went to 7.2 and changed to 1x did it go to idle alot however when i changed it back to 2x the ilde state did not happen as often but the reregs come back full force.
there are some trees between the sm’s and the ap at these locations and i am thinking that may be the problem as well as i am kinda under the tower i had to lean the yagi backwards to work that could also be the problem.

if you are using a 900smc with yagi what are you using on the ap is it a c also and if so are you running horizontal or vertical?

yea i am using 900 smc’s and my tower is 100 ft. ap located at 80 ft using 2 tiltek 120 horizontal antennas i use hardware scheduling. also i use the 14 and 17 db yagi’s at customer premises.
i used horizontal for several reasons 1 is cause vertical is what alot of the police stations and stuff use so i didnt want to go there and 2 cause i might want to go with this new advantage platform using intigrated antenna sometime and i would already be set for that if i do because sooner or later the extra throughput is going to be needed.