CNWave PtMP Issues

I’m blown away at how little data there is regarding this product in the community forums.

I have put up a V5000 on a building. Running 1.1. It’s in DN as a POP. I’ve attempted to add a couple of V1000 CN’s. The first one worked fine, but when I added the second one, I get an error.

This happens every-time and is 100% reproducible. If I remove either one, and just add one CN, it works fine. It only happens when I add a second CN. Rather it be a V1000 or a V3000. Whats even stranger, I can’t get the second multipoint device to actually get a v6 address. Which means it wont pass traffic period. This is shown in the screen shot before.

I’ve also tried to add a V3000 as a CN and for whatever reason, it will not work. The V1000 connects fine as a CN but not the V3000. When I look at the main page on the V3000, its set as a DN, even if I go into the quickset and tell it that its a CN, it still shows DN. What am I doing wrong here?

Please add CNs in separate sites.

Sure. Let me test that. The RTM I have been working with didn’t recommend that.

Why is the V3000 not showing up as a CN?