ePMP and radius

I have been attempting to get radius and ePmp to play nice together, and haven't been able to get authentication to work with the  default certs. Ideally, since we have radius working for the FSK and 320 product working with the default certs, I would like to use the default certs. 

I have tried using the default 320 cert with the epmp as well, and still no joy. 

Is anyone using radius for the fsk, 320 and epmp products combined using the default certs?

What configuration changes  did you have to make, if any, to make it work?

Yes. The existing 320 CA cert is not a standard cert. It is rejected by the openSSL tool. Currently there is no default CA cert for 320. Sorry for the inconvenience. Please import this modified 320 CA cert to SM to check if this cert will work for you. Thanks.

1 Like

dsculpa para que nos sirve este archivo que coloco  gracias por su respuesta 

This is for existing PMP320 users that have RADIUS server setup using default demo PMP320 certificate.