Problema con enlaces epmp1000 video vigilancia

Buenos dias

Hace poco se implemento una solucion de CCTV con enlaces cambium epmp 1000 force 110 los cuales  funcionan sin interrupciones en la mañana , tarde y noche.Pero en la madrugada , aproximadamente entre las 2.30am y 5:00am , la visualizacion de las camaras se vuelve inestable y quisiera descartar que sea problema de enlaces.

Que datos necesitaria brindarles para que se me pueda asistir con la solucion ? 

Gracias de antemano

Hola Rparedes,

Si nos puede dar mas detalles...

- Version de sw?

- Es un despliegue Punto-a-Multipunto o varios Punto-a-Punto?

- Si es Punto-a-Multipunto,

    + esta utilizando TDD con ciclo DL/UL fijos o flexible? GPS Sync?

    + otros equipos co-localizados con el AP?

    + esta utilizando algun tipo de QoS para marcar el trafico de las camaras?

- Algun enlace desplegado sobre cuerpos de agua?

Es raro que los problemas los vea solo a ciertas horas, a menos que haya algun tipo de a) radio interferencia o fenomeno climatologico que este afectando los enlaces o b) algun tipo de trafico en su red que este afectando el rendimiento durante ese periodo de tiempo.

- Analisis de espectro con otro radio en la misma localidad del AP, y captura de UL MCS mientras la inestabilidad esta ocurriendo, podrian darle una indicacion de radio interferencia en el area.

- Monitoreo de cambios en el trafico/latencia en su red durante el periodo de inestabilidad podria darle una indicacion de congestion.

Saludos