Ruido BH30 (PTP400)

Hola

Estoy teniendo con un BH30 que instale desde nuestro NODO hacia una torre a 800 metros. Estuvo funcionando todo OK por alrededor de unos 10 dias pero luego empezamos con problemas de ruido en la torre remota.

Hay varias cosas extrañas respecto a esto:

Primero, el ruido solo se ve en el equipo remoto, aun cuando nadie coloco ningun otro equipo en esa torre. Mas aun, es el unico equipo que tenemos en 5.4Ghz y somos el unico operador Canopy aqui.

Segundo, no importa donde como vaya cambiando de canal (ya sea automaticament o manualmente), el ruido es como que “sigue” al canal que en el que me voy posicionando. Es decir, si escojo el canal 10 por estar libre, el ruido migra a ese canal. Luego salto al canal 5, y el ruido se queda en el 10 y toma el 5 y el 4. Entonces salto al canal 8. Y el ruido ademas del 10, 5 y 4 toma el 8 y alguno adyacente. Y asi sucesivamente hasta que tengo que rebootear el equipo remoto y por unos 5 minutos todo el espectro aparece como sin ruido. Luego todo vuelve a empezar.

He probado iDFS, he probado eleijiendo canales diferentes para TX y RX. He probado subiendo la potencia… nada parece funcionar…

El enlace esta co-locado con un BH20 (5.7) y un BH10 (5.7) y 2 BH20 en 5.2 en el NODO.
En el extremo remoto (donde se ve el ruido) esta co-locado con 5 AP(5.7).
En ambos extremos la separacion vertical es de 30 metros, aproximadamente.

Tambien he probado de solo usar canales por encima de 5600Mhz para evitar posibles interferencias con los equipos en 5.2 (segun lo menciona un Release Note de Moto). Aun asi el comportamiento es siempre el mismo.

En la torre remota esta funcionando una Radio FM, por lo cual hemos colocados cables blindados y la interface ethernet esta funcioando correctamente. Por otra parte, este enlace se coloco en reemplazo de un BH20 (5.7) que funcionaba correctamente tambien.


Alguien que le ha sucedido algo asi? Tendrias alguna recomendacion para hacer sobre el tema?

Desde ya muchas gracias por la ayuda

todavia tienes el problema? envia una imagen del analizador de espectro

Yo invertiria los equipos para descartar un problema del BH.