voice wan

first Internet WAN connection is enabled

but Second voice WAN connection goes down after five minutes of turning on the router.

You have to restart up to 5 times for the second voice WAN is enabled.

What I check in settings to solve this problem?

The problem was resolved.

The router r200p was connected to a Cisco SF300.

Cisco SF300 port F2 was enabled as smartport. It was changed to Disabled

Now both internet and voice interfaces are active and uninterrupted.

Thanks for your support, Best regards

1 Like