Configure cnMaestro with ssh ePMP1000

Hello, I could help set cnmaestro for ssh? I have tried using the following commands and I could not.

config set cambiumCnsServAccountID xxxxxxx
config set cambiumCNSDeviceAgentPassword xxxxxx
config save
config aply

After executing these commands, in the SM says Cambium-ID Not Configured.

I am doing something wrong? any parameters are missing?


Use "cambiumCNSDeviceAgentID" instead of "cambiumCnsServAccountID".  The one you used initially is a read-only parameter.

> config set cambiumCNSDeviceAgentID xxxxxxx

> config save

> config apply

1 Like