FSB-9093: Upgrade Enterprise Wi-Fi 6/6E (XV/XE Series) Access Points to release 6.6.0.3-r9

An issue was identified in the way the firmware writes certain states in the NOR flash memory, which could potentially cause unexpected behavior of the flash. In rare cases, this may lead to flash corruption and potentially flash failure rendering the device inoperable. The issue is addressed in release 6.6.0.3 and Cambium strongly recommends customers to upgrade their Wi-Fi 6/6E APs to this version.

Details here: fsb9093