Litebeam M5 + Firmware elevate

Olá a todos, estou precisando da ajuda dos demais, estou tentando subir o firmware elevate ePMP da cambium em um radio Litebeam M5 da Ubiquiti, apesar de varias tentantivas e todas de uma forma diferente com firmwares de versões diferentes, não obtive sucesso, alguem ja passou pelo problema e conseguiu resolver e possa deixar aqui o seu comentario de como solucionar?

Uma coisa que notei é que a versao do Litebeam que estou usando so permite o downgrade do firmware ate a versao 6.1.6 abaixo disso ele ta erro no carregamento.


Google Translate:

Hello everyone, I need help from others, I’m trying to upload the firmware elevate ePMP from cambium on a radio Litebeam M5 from Ubiquiti, despite several attempts and all in a different way with different firmware versions, I didn’t have success, someone already went through the problem and managed to solve it and can you leave here your comment on how to solve it?

One thing I noticed is that the version of Litebeam I’m using only allows the downgrade of the firmware to version 6.1.6 below that it has an error on loading.