Versiones de firmware Ubiquiti XM NanoStation disponibles para instalar ePMP Elevate

Hola a todos,

Necesito instalar ePMP elevate en equipos ubiquiti NanoStation M5, los equipos tienen actualmente el firmware XM 6.1.7, es posible realizarlo?

1 Like

Hola Rolando07,


Se present√≥ la soluci√≥n Elevate a la base de clientes para facilitar la transici√≥n a ePMP de productos de terceros. Esta soluci√≥n √ļnica aprovech√≥ la naturaleza de c√≥digo abierto del software y las similitudes en hardware para permitir la migraci√≥n.¬†

Sin embargo, los terceros pueden actualizar f√°cilmente su hardware y software, lo que evitar√≠a elevar ciertas unidades y variantes de hardware. Cambium no puede garantizar el soporte continuo de Elevate en todos los modelos lanzados por compa√Ī√≠as de terceros.¬†

Solo los modelos compatibles con nuestras pruebas y específicos para los tipos de hardware, son adecuados para la actualización de Elevate.

Para m√°s detalles o soporte puedes abrir un caso con nosotros en el siguiente enlace haciendo clic a "Submit a request":

https://support.cambiumnetworks.com/

Cordialmente,

Josué Del Cid
Ingeniero de Soporte Técnico
Cambium Networks Global Support