Casos de sucessos !100 clientes ou mais no painel.

Amigos vamos compartilhar casos de sucesso aonde conseguem colocar muitos clientes nos paineis e os planos ofertados.

Aqui ja deixo meu caso aonde tenho 20 assinantes no meu painel, planos de 7 megas na maioria e tudo fluindo muito bom.

1 Like

Bom Dia

Estou trabalhando com vários painéis, uns 20 APs por alto!

Todas trabalhando com 90 clientes no m√°ximo e entregando 5Mb

Funcionando perfeitamente! Determinei o limite de 90 slots por AP onde foi que notei o melhor desempenho!

Acima de 90 ele j√° come√ßou apresentar oscila√ß√Ķe

Att

Abraços

Esses 90 clientes seus conectados no epmp, todos tem visada perfeita ou alguns estao com a visada obstruida? pois nem todos meus clientes aqui, conseguimos essa visada perfeita.

Opa mas nesse caso de 90 clientes com 5 Mb cada você não chegou a instalar ninguem com 15 ou 25 megas nesse painel não, assistir umas webnar sobre epmp 2000 que eles prometem até 35 megas  com uns 60 clientes e se for 5 megas 120 assinantes por painel.

Foto abaixo: 77 clientes de 25mbps em cima:

Clientes.jpg

1 Like

todos com visada 100% ou alguns com visada parcialmente obstruida?

Alguns com visada parcial.

Aqui continuo passando pelo mesmo problema,alguns clientes ligam o equipamento e a internet nao funciona, consigo acessar o equipamento normalmente dele, o icone da internet que fica em cima, ta verdinho, onde realmente esta funcionando a internet no equipamento, mas nao navega, resolve quando troco o IP dele e derrubo ele da lista PPPoE na RB, acontece somente com os clientes que fiz elevate, cliente com ubiquiti nao apresentam esse problema, ja pesquisei, mas até agora sem solução, se alguem que migrou sua rede para cambium, que passou por alguns problemas e conseguiu solucionar, se pudesse colocar o email aqui para que eu possa tirar algumas duvidas, o MTU ta certo, ja foi conferido em todos os clientes
Obrigado

O MTU tem que ser conferido nos clientes, no AP e em TODAS as configura√ß√Ķes da RB.

Pow aqui estou querendo começar com epmp, nos pops novos mas estou em duvida se fazer mesmo o que promete que e entregar 10, 15 megas ai em um painel e poder colocar ai uns 50 clientes.

Amigo, ja tenho o epmp 2000 em quase todos pops meu, o equipamento faz o que promete e acredito que vc consegue colocar 50 cliente com esses planos tranquilo, tenho epmp com 20 a 30 clientes, trabalhando tranquilo, todos com elevate, unica dica que te dou é que elevate funciona bem com equipamento ubnt xw, evite xm

 Olá amigo!

Estou passando pelo mesmo problema que você, eventualmente algum cliente entra em contato informando que está sem Internet, consigo entrar no SM e fazer Tracert/Ping externo normalmente confirmando a conectividade, porém o cliente atras do SM não consegue mesmo com cabo direto na LAN.

Conseguiu descobrir o problema do seu caso?

Alguém tem alguma ideia do que pode causar essa instabilidade no SM?

Você tentou fazer um teste habilitando a configuração de MS Clamping? Esta configuração ajuda a otimizar tráfego TCP quando PPPoE é utilizado. Poderia fazer este teste e ver se resolve? Esta opção está no logo abaixo da configuração de PPPoE.

Ol√° Adriana...obrigado pela dica, por√©m este par√Ęmetro foi aplicado na migra√ß√£o de UBNT para Elevate em todos os clientes, ent√£o n√£o √© o caso.

As configura√ß√Ķes seguem as principais recomenda√ß√Ķes da Cambium e a RFC:

https://community.cambiumnetworks.com/t5/ePMP-Networking/High-level-RouterOS-PPPoE-Server-Client-Configuration-Example/m-p/49625#M14

https://community.cambiumnetworks.com/t5/ePMP-Troubleshooting/Preventing-ePMP-Link-Data-Rate-Degradation-when-using-MikroTik/td-p/44362?nobounce

CARACTER√ćSTICAS QUE PODE AJUDAR

- O problema acontece em v√°rios AP¬īs diferentes, alguns com V 3.5.1 e outros com 3.5.2, obviamente AP¬īs e Clientes com mesma vers√£o para evitar tranqueiras. Este comportamento acontece inclusive em redes diferentes, isoladas com outros concentradores.

- O problema é na LAN, atrás do NAT do SM do cliente, ele não consegue navegar, inclusive direto com cabo. Não conseguimos presenciar o problema fisicamente na LAN porque o cliente acaba desligando/ligando a antena antes do deslocamento de um técnico.

- No log do SM n√£o tem nenum registro que justifique esse comportamento, a n√£o ser eventualmente uma falha de conex√£o com cnMaestro, o que n√£o justificaria o comportamento.

- Intrigante que todos os SM¬īs "nunca ficam" com o simbolo do "Globinho" verde indicando Conectividade, mesmo quando tudo funciona inclusive com √≥timo desempenho.

- Quando acontece a instabilidade √© poss√≠vel confirmar a conectividade usando Ping ou Tracert pelo Firmware acessando remoto pela WAN.

- Na rede tem modelos variados de CPE¬īs com este sintoma, NanoLoco, NanoBean e Airgrid, a maioria XW e alguns XM.

O desempenho do Cambium ePMP mesmo com equipamentos "convertidos" com Elevate √© sensacional, por√©m essa instabilidade na casa dos clientes n√£o √© aceit√°vel nos dias de hoje, cliente quer conectividade constante.

J√° pesquisei, revisei, e efetuei diversos testes mas n√£o estou encontranto o problema, qualquer dica √© bem vinda. 

 passando pór esses problemas aqui e ainda nao consegui resolver

Para confirmar se entendi direito... alguns r√°dios clientes Elevate param de navegar, seria isso?

Acontece com vários modelos e hardwares (XW e XM). Quando o rádio é reiniciado, tudo volta ao normal?

A porta LAN do r√°dio cliente continua ativa, mostrando que est√° conectada com cabo?

sim adriana e isto tb esta tendo o mesmo relato com o force 300 em enlaces, e vcs n√£o nos responderam nos posts relacionados, a cambium esta nos deixando na m√£o e muitos ja est√£o migrando pra outras tecnologias devido a estes problemas e falta de suporte.

Ol√°,

O Suporte está disponível a qualquer momento através de abertura de chamado pelo site: support.cambiumnetworks.com.

Por favor, envie o n√ļmero do chamado para o Luiz para que ele possa acompanhar o caso: luiz.domingues@cambiumnetworks.com

Isso e problema no firmware, pode usar vers√£o 3.4.1no ap e no cliente 3.5.1 ou 3.5.5 que vai resolver esta quest√£o.

Ol√° pessoal tudo bem, j√° trabalho com Epmp 1000 com poucos clientes, vou subir na torre agora Epmp 3000 , estou pensando em vender planos de 100mb em 40mhz deve passar no radio epmp 3000 uns 600mb . O que vcs acham? algu√©m j√° trabalhou com 80mhz qual a dist√Ęncia m√°xima nos clientes? pela teoria quando aumenta mhz perde em dist√Ęncia e ganha em banda.